1
Vote

Support for old devices using Windows Mobile 4.0

description

Support for my old i-mate JAM which uses Windows Mobile 4.0 which doesn't support gradients and alpha blending.

comments